Альфарад плюс А (ошибка "0")

slava.eusyukov

Альфарад плюс А (ошибка "0")

Сообщение slava.eusyukov » 11 окт 2019, 01:12

Доброго времени суток! Подскажите пожалуйста! В общем возникла такая ситуация, при запуске измерений, появляется ошибка "0" и каретка не может выдвинуться в положение для замены фильтра! С чем это связано? СИ эксплуатируются всего год и данного рода проблема появилась с момента ввода в эксплуатацию. Пытались смещать пальцем каретку немного влево,чтобы она не застревала, но потом и это перестало помогать.

Анна Прийменко
Сообщения: 119
Зарегистрирован: 04 фев 2013, 12:13

Re: Альфарад плюс А (ошибка "0")

Сообщение Анна Прийменко » 16 окт 2019, 08:53

Добрый день!
Ошибка "0" возникает при нарушении в работе измерительного тракта (отсутствует связь с детектором).
Скорее всего проблема в работе каретки и ошибка "0" между собой не связаны.
В Альфараде есть "Сервисный режим", вы можете проверить работу каретки и детектора. Для этого нужно зайти в МЕНЮ - СЕРВИС - ТЕСТ и выбрать тест усилителя или тест каретки.
Дистанционно ошибку "0" не исправить. Лучше присылать прибор с формой СО в наш сервисный центр. Образец формы-СО и адрес,куда направлять прибор доступны по ссылке.

slava.eusyukov
Сообщения: 1
Зарегистрирован: 11 окт 2019, 01:14

Re: Альфарад плюс А (ошибка "0")

Сообщение slava.eusyukov » 17 окт 2019, 01:28

Спасибо за информацию.Будем напрвлять на СО. А так же в процессе эксплуатации стала появляться еще одна ошибка "363".


Вернуться в «Ионизирующее излучение»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 5 гостей